View Issue Details

IDProjectCategoryView StatusLast Update
0031928CommunityOCCT:Codingpublic2020-11-18 11:22
Reporterabv Assigned Tobugmaster  
PrioritynormalSeverityminor 
Status closedResolutionduplicate 
Summary0031928: Coding - correction of spelling errors in comments
DescriptionThe patch containing corrections of spelling errors in comments has been proposed on SALOME user's form: https://www.salome-platform.org/forum/forum_9/875695368
TagsNo tags attached.
Test case number

Relationships

duplicate of 0031939 closedkgv Coding - correction of spelling errors in comments 

Activities

kgv

2020-11-18 11:20

developer   ~0096871

Dear bugmaster, please close duplicate.

Issue History

Date Modified Username Field Change
2020-11-15 09:14 abv New Issue
2020-11-15 09:14 abv Assigned To => kgv
2020-11-18 11:19 kgv Relationship added duplicate of 0031939
2020-11-18 11:20 kgv Note Added: 0096871
2020-11-18 11:20 kgv Assigned To kgv => bugmaster
2020-11-18 11:20 kgv Status new => feedback
2020-11-18 11:20 kgv Resolution open => duplicate
2020-11-18 11:22 abv Status feedback => closed
2020-11-18 11:22 abv Target Version 7.6.0 =>